[AI] Problem with OE and Ypopes

Shiv shivraheja at gmail.com
Tue Aug 14 12:21:26 EDT 2007


No, I don't think so.  I am using Ypops and receiving my mails from yahoo. 
Try uninstalling Ypops and installing it again.  A while back I was facing 
this problem, and uninstalling and reinstalling Ypops solved it.

Thanks.

Shiv
----- Original Message ----- 
From: "Vikas Kapoor" <dl.vikas at gmail.com>
To: "Vedprakash Sharma" <vedprakash.sharma at gmail.com>; 
<accessindia at accessindia.org.in>
Sent: Tuesday, August 14, 2007 9:08 PM
Subject: Re: [AI] Problem with OE and Ypopes


> The same problem I'm confronting here at my end, I suppose this facility 
> may
> have been suspended for good.
> Vikas Kapoor,
> MSN Id:dl_vikas at hotmail.com, Yahoo+Skype Id: dl_vikas,
> Mobile: (+91) 9891098137.
> ----- Original Message ----- 
> From: "Vedprakash Sharma" <vedprakash.sharma at gmail.com>
> To: <accessindia at accessindia.org.in>
> Sent: Tuesday, August 14, 2007 8:33 PM
> Subject: [AI] Problem with OE and Ypopes
>
>
> Dear List, for some days now, my OE is not receiving mails from yahoo.com
> although I have installed ypopes and checked all account settings. please
> guide me in this matter.
> To unsubscribe send a message to accessindia-request at accessindia.org.in 
> with
> the subject unsubscribe.
>
> To change your subscription to digest mode or make any other changes, 
> please
> visit the list home page at
>  http://accessindia.org.in/mailman/listinfo/accessindia_accessindia.org.in
>
>
> To unsubscribe send a message to accessindia-request at accessindia.org.in 
> with the subject unsubscribe.
>
> To change your subscription to digest mode or make any other changes, 
> please visit the list home page at
>  http://accessindia.org.in/mailman/listinfo/accessindia_accessindia.org.in 





More information about the AccessIndia mailing list